您现在的位置是:libSDL-1.2.so.0()(64bit) is needed by VirtualBox

libSDL-1.2.so.0()(64bit) is needed by VirtualBox

Laravel 日期:2018-08-29点击:2046

最小安装,缺少很多必要的包

yum install compat-libstdc++-33 SDL
yum install gcc kernel-devel make libGL qt qt-devel libXmu

标签: Linux

站长简介

姓名:喻理
微信:yuli0927
邮箱:yuli0927@126.com
不懂业务的运维工程师不是一个好程序员。

分类

最新文章

热门文章

友情链接